Salta ai contenuti. | Salta alla navigazione

Informativa breve
Questo sito si avvale di Cookies necessari al funzionamento ed utili alle finalità illustrate nella Informativa estesa.
Chiudendo questo banner, si acconsente all’uso dei Cookies.

IPnext Blog

Notizie e riflessioni su Internet e sulle tecnologie IP.

Nuova vulnerabilità di sicurezza per Adobe Flash Player e Reader

Una nuova vulnerabilità critica (CVE-2011-0609) e' stata resa nota da Adobe riguardante il software Flash Player, Reader e Acrobat. La vulnerabilità potrebbe consentire ad un esterno di prendere il controllo di un sistema Windows, Mac o Linux tramite un file flash (.swf) inserito in un file Microsoft Excel (.xls). Adobe rilascera presto un fix per tutti i sistemi operativi.

Azioni sul documento